= 2.0.0 =

Enhancement: Plugin backend settings ui enhancement.
Enhancement: Compatibility with BP 4.0.1